Herzlich Willkommen im ORLANDO-FORUM

Hallo Zusammen,

wie angekündigt haben wir das Forum am 29. und 30.09.2019 erfolgreich umgezogen.

DAS FORUM IST WIEDER EINSATZBEREIT!!

Wenn Ihr irgendwelche Fehler entdeckt dann teilt uns das bitte kurz mit.

Diese Meldung könnt Ihr durch Klicken auf das Kreuzchen rechts dauerhaft ausblenden.

René und Gunther

https://www.orlando-forum.de

Das deutschsprachige Forum für alle Fahrer des Chevrolet Orlando.

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Quickheat Sicherung 1

      • StefanHH
    2. Antworten
      1
      Zugriffe
      76
      1
    3. chrisC

    1. Öl im Kühlwasser 141Tkm 1,8l 7

      • wels04
    2. Antworten
      7
      Zugriffe
      161
      7
    3. skorpi311

    1. Ich weiß langsam nicht mehr weiter. Leistungseinbruch 6

      • Patrick1985
    2. Antworten
      6
      Zugriffe
      208
      6
    3. Patrick1985

Letzte Beiträge

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Quickheat Sicherung 1

      • StefanHH
    2. Antworten
      1
      Zugriffe
      76
      1
    3. chrisC

    1. Öl im Kühlwasser 141Tkm 1,8l 7

      • wels04
    2. Antworten
      7
      Zugriffe
      161
      7
    3. skorpi311

    1. Ich weiß langsam nicht mehr weiter. Leistungseinbruch 6

      • Patrick1985
    2. Antworten
      6
      Zugriffe
      208
      6
    3. Patrick1985

    1. Hechleuchte gesucht 1

      • nordmichel
    2. Antworten
      1
      Zugriffe
      63
      1
    3. Patrick1985

    1. Sporadisch keine Leistung und Code 84 8

      • Patrick1985
    2. Antworten
      8
      Zugriffe
      391
      8
    3. Patrick1985

Letzte Aktivitäten

  • chrisC

    Hat eine Antwort im Thema Quickheat Sicherung verfasst.
    Beitrag
    https://gmtis.ntweb.ru/tis/de/…ndo/SM-J/92505078.de.html

    Laut dem Stromlaufplan X50A und X50B im Sicherungskasten Motorraum.


    Komplett für viele andere Chevrolet Modelle:
    https://gmtis.ntweb.ru/tis/de/GMDE_TIS_START.html
  • skorpi311

    Hat eine Antwort im Thema Öl im Kühlwasser 141Tkm 1,8l verfasst.
    Beitrag
    na siehste, da sind wir ja schon weeeeeeit drüber 8o
  • wels04

    Hat eine Antwort im Thema Öl im Kühlwasser 141Tkm 1,8l verfasst.
    Beitrag
    Güni,
    war heute auch in meiner Chevy Werkstatt.
    Die wussten gleich bei dem Bild das es der Ölkühler ist. Kann damit aber wohl noch fahren. Erstmal weil es noch erträglich ist und zweitens die Woche sind sie sehr gut ausgelastet.
    Ich bin am Montag nächste…
  • skorpi311

    Hat eine Antwort im Thema Öl im Kühlwasser 141Tkm 1,8l verfasst.
    Beitrag
    Hallo Steve,
    wir sind lange nicht drauf gekommen was es sein könnte, hatte zwar ein bisschen getropfe unterm Auto, nicht wirklich viel und dann eben den Ölfilm im Ausgleichsbehälter, was mich, bzw. meinen Monteur nicht wirklich in Panik ausbrechen ließ :)
    im…
  • wels04

    Hat eine Antwort im Thema Öl im Kühlwasser 141Tkm 1,8l verfasst.
    Beitrag
    skorpi311

    du hast den selben Motor, wie ich gerade gesehen habe. Denke auch das es der Ölkühler ist, würde morgen bei Chevrolet vorsprechen um zu gucken wie die Vorgehensweise ist.
    Weist du noch was es komplett gekostet hat. Also aus und einbau, der…
  • skorpi311

    Hat eine Antwort im Thema Öl im Kühlwasser 141Tkm 1,8l verfasst.
    Beitrag
    das selbe Problem hatte ich auch, war dann doch "nur" Ölkühler, habs machen lassen, alles wieder schick.
    Grüße
    Güni
  • Patrick1985

    Hat eine Antwort im Thema Ich weiß langsam nicht mehr weiter. Leistungseinbruch verfasst.
    Beitrag
    hi Andy, wir haben eine loggfahrt gemacht. Und im 3ten Gang kam dann der Fehler Code 84 und die MKL. Auslesen ergab fehler p0101 . Und oberhalb von 3000 umin verliert er ladedruck. Selber abgedrückt haben wir es nicht. Hab jetzt einen neuen llk…
  • stephanf1975

    Hat eine Antwort im Thema Öl im Kühlwasser 141Tkm 1,8l verfasst.
    Beitrag
    Ölkühler unter dem Kat... Hab ich auch bei 90tkm gehabt... Dafür muss der Kat raus. Klimaschlauch auch, also muss Klima anschließend neu befüllt werden.

    Ebenso muss das Kühlsystem mehrmals gespült werden, um das Öl herauszukriegen. Ebenso…
  • Andy

    Hat eine Antwort im Thema Ich weiß langsam nicht mehr weiter. Leistungseinbruch verfasst.
    Beitrag
    Fahr doch mal im 3 Gang die maximale Drehzahl. Meistens kommt dann auch der Fehler. Hast du denn das Ladesystem schon abgedrückt?
  • Andy

    Hat eine Antwort im Thema Öl im Kühlwasser 141Tkm 1,8l verfasst.
    Beitrag
    Ich würde eher sagen es ist die Zylinderkopfdichtung. Kühlwassersystem abdrücken lassen und danach bei laufenden Motor testen lassen, ob Abgase im Ausgleichsbehälter vorhanden sind.