Code 84, ich jetzt auch

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neu

    Moin an Alle,
    ich war ja schon länger nicht mehr Online, das heißt allerdings nicht, dass meine Fahrzeugprobleme besser oder gar verschwunden sind. Im Gegenteil....
    Ich fasse nochmal zum Fahrproblem zusammen:
    Letztes Jahr: Kühler getauscht, Turboschlauch geplatzt (keine Ahnung wie viele es da gibt)
    dieses Jahr: Ruckeln zwischen 1500-1800 Umdrehungen, Fleißiges zischen des Turbos in alle Richtungen (vom hörbaren her).
    Daraufhin wurden die Ansaugbrücke gewechselt und ein Abgastemperaturfühler.
    Nachdem man die Fehlermeldung gelöscht hatte, war das Zischen weg und das Ruckeln immer noch da. Zudem kommt es nun auch noch bei WARMEN Außentemperaturen dazu, dass der Wagen in das Notlaufprogramm+CODE84 schaltet oder gar einfach nur das Werkstattauto anzeigt ohne Code und oder nur den Code 84 anzeigt und wenn man dann nur kurz anhält ohne den Motor neu zu starten geht die Fehlermeldung weg und ich kann wieder normal fahren. Der schlauch vom LLK sollte ja angeblich kaputt gewesen sein. Ich hab den besorgt und einen anderen Mechaniker mal rüber schauen lassen. Dieser hat den Schlauch zugedrückt und ich sollte Gas geben, anhand dessen hat er behauptet, dass der Schlauch nicht kaputt ist, weil er wohl den Druck aufbaut.

    Heute kam denn noch etwas hinzu, was mich ein bisschen erschreckt hat. Ich hatte bei Tempo 40 wieder 1500-1800 Umdrehungen ein deutlich dolleres Ruckeln und das Gefühl, als wenn der Wagen im falschen Gang wäre.

    Ich weiß nicht mehr weiter mit der Karre und so langsam wird's auch zu teuer. So wie er jetzt ist, kann ich ihn ja nicht einmal irgendjemand mit ruhigen Gewissen anbieten.

    Außerdem macht man sich ja doch Gedanken, wie lange man noch zur Arbeit kommt.
    Ein Kollege meinte das es vllt. auch das AGR oder der Ladedrucksensor? sein kann?

    Ach ja, meine Höchstgeschwindigkeit ist auch nur noch 190km/h das ging auch mal zügiger.
    Wenn man mal bedenkt, dass mein erster Wagen Corsa B 43ps 160km/h lief.....

    Naja...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von -Stefan- () aus folgendem Grund: Editiert

  • Neu

    Das Ruckeln kann schon vom AGR kommen, ist auch wahrscheinlich. Testweise kann man das AGR mal mechanisch mit einer Blinddichtung verschliesen. Den Ladedrucksensor mal zu reinigen wird auch kein Fehler sein.
    Aber den Schlauch kann man im Stand nicht testen. Der Orli braucht Last um vollen Ladedruck aufzubauen. Oftmals pfeift es zwar auch bei geringem Ladedruck im Stand. Falls nicht, heisst das aber noch lange nicht, dass der Schlauch bei vollem Ladedruck dicht ist.
    Testen kann man das nur indem man das Hosenrohr unterm Turbo abbaut und mittels Luftdruck mal 2,5 Bar drauf gibt. Ist er dann dicht, ist er in der Regel ok. Hierzu sollte man wissen, wie die Abdichtung funktioniert. In dem Anschlußstück sitzt eine Gummidichtung, die durch zunehmenden Druck vom Flansch am LLK gedrückt wird. Das verhindert eine Kunststoffklammer, die dagegen drückt. Die neuen Schlauchanschlüsse haben eine Metallfeder, da die aus Kunststoff bei der Demontage gern brechen und durch Außeneinflüsse altern. Die Dichtung ist also schwimmend!!!
    Risse im Ladeluftkühler hatte ich auch schon. Den kann man ebenfalls abdrücken.
    Das sollte ein Mechaniker aber schon wissen, dass Euro 5 Motoren im Stand nicht den vollen Ladedruck aufbauen!
  • Benutzer online 1

    1 Besucher