Probleme nach Getriebe-Reparatur (Automatikgetriebe)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme nach Getriebe-Reparatur (Automatikgetriebe)

    Ihr Lieben,

    vor ca. 3 Wochen wurde mein Auto mit der Diagnose "Getriebeschaden" in die Werksstatt gebracht (spezialisiert auf die Reparatur von Automatikgetrieben). Probleme machte der 3. und der Rückwärtsgang, weitere Probleme gab es bis dahin überhaupt keine.
    Als ich das Auto wieder abholen konnte, wurde mir gesagt es könne sein das er ein leicht abweichendes Fahrverhalten zeigt, aber man würde sich schnell daran gewöhnen. Okay, man fährt ja dann besonders forschend, und so kam der 3. Gang manchmal etwas später als man es gewohnt war, ansonsten, alles okay. Aber schon einen Tag später fing er in den ersten Gängen beim Anfahren an zu ruckeln, teils hörte es sich so an als würde er recht weit "hochdrehen", bevor er den nächsten Gang greift, alles in allem liess er sich aber fahren. Das Ruckeln beim Anfahren wurde häufiger, manchmal auch etwas heftiger. Was mir aufgefallen ist, die Drehzahl war vor der Reparatur im Leerlauf so bei ca. 950, seit ich ihn abgeholt habe steht sie auf 750 vielleicht. Neu dazu kommt nun das er mir nach dem Anfahren ausgeht, sobald ich stehen bleiben muss. Das geht so lange so, bis er ein bisschen Temperatur hat bzw bis ich ein Stück durchfahren konnte. Kann ich direkt nach Abfahrt nur ein kleines Stück fahren, geht die Drehzahl auf ca. 500 und weiter runter und das Auto geht aus. Er lässt sich sofort wieder starten, kann ich aber wieder nur ein kleines Stück fahren, geht er auch wieder aus. Zusätzlich mischt sich, wenn ich nicht anhalten muss und diese Phase überfahren kann ein fieses, krächzend-kratzendes Geräusch unter und das Auto wird so langsam (bremst sich irgendwie selbst aus) das er fast stehen bleibt. Danach zieht er plötzlich richtig an und je nachdem wie er drauf ist, geht er evtl. nochmal vom Gas runter.
    Natürlich war ich in der Werkstatt um das zu reklamieren, aber die Probefahrt war ziemlich schnell und hitzig, man findet das er doch gut die Gänge durchschaltet und ich soll ihn bitte fahren. Falls es schlimmer wird solle ich mich nochmal melden. Schlimmer wäre dann das er gar nicht mehr fährt? Da leider wenig Stop & Go gefahren wurde, hiess es bei dem einen Mal, wo man das Ruckeln feststellen konnte, er würde sich halt verschlucken und in dem Moment nicht sauber schalten.

    Kann mir jemand aus Erfahrung was dazu sagen? Ich hab Bedenken das es zu einem Motorschaden führt.
  • Hi,
    hartnäckig bleiben. Wenn möglich Zeugen mit bringen. Vielleicht auch mal die Probleme filmen lassen! Mit dem Anwalt drohen (wenn die WS weiter uneinsichtig).
    Mein zweiter Orlando nach unverschuldetem Unfall:
    3/13 natürlich wieder schwarz!
    Leder/Schiebedach
    Fahren jetzt 2 Orlandos (ab 3.01.17/EZ 4/12) wie oben aber ohne Schiebedach. LTZ mit 163 Dieselpferdchen. Laufleistungen 80 und 170tkm
  • Ja genau! Die haben dafür zu sorgen, dass der Wagen wieder einwandfrei läuft! Geräusche irgendeiner Art sind inakzeptabel. Zur Not mal eine andere Werkstatt aufsuchen und .Angebot zur Reparatur einholen. Dann hast Du was in der Hand. Nicht groß erzählen, dass es um Gewährleistung geht. Dumm stellen. Kiste macht Geräusche Punkt...