1,4l Benziner verliert plötzlich Kühlwasser

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 1,4l Benziner verliert plötzlich Kühlwasser

    Hallo Gemeinde. Nachdem ich nun seit ziemlich genau 4 Jahren glücklicher und zufriedener Orlando-Besitzer bin, gibt es nun mit 75tkm die ersten echten Probleme. Um Weihnachten herum bemerkte ich, dass der Lüfter im Stand anläuft. Das war seltsam und vorher nicht der Fall. Der Ausgleichsbehälter des Kühlwassers war auch nahezu leer. Also das passende Kühlmittel gekauft und nachgefüllt. Nach 2 Tagen - wieder fast leer. Ok - Motoröl sieht gut aus - Maschine läuft ganz normal - Kopfdichtung wohl (noch) ganz. Rechts waren die Schläuche heiß - links kalt. Rechts hat's dann auch Kühlflüssigkeit rausgedrückt wenn der Druck zu groß wurde - war aber nur immer temporär und konnte im Stand nicht lokalisiert werden. Zuerst mal das Thermostat getauscht! Als der Kühlkreislauf danach leer war, hat die Wasserpumpe etliche Sekunden leicht rhythmisch gequietscht. Ich mache es kurz - keine Änderung! Danach nun die Wasserpumpe getauscht - liegt zwar etwas doof aber man kommt dran. Nun habe ich ein anderes Fehlerbild. Der Motor wird recht langsam warm. Mein OBD-Computer zeigt, dass er mühsam auf 81 Grad kommt und dann bei moderater Fahrweise auf fast 70 runter um dann wieder auf 81 hoch zu gehen. Auch die Heizung wird nur lauwarm bei 70 Grad und "gefühlt" normal warm bei 81 Grad. Meine Werkstatt (kein FOH) meint das sei doch normal. Ich meine, das war vorher nicht so. Habe nun ein wenig Respekt davor mit dem Orli "normal" zu fahren da ich sicher bin, dass da was nicht stimmt! Frage an euch: Hat jemand die Echtdaten im Auge (ich mache das mit Happylightshow). Wie ist denn die normale Betriebstemperatur des 1,4l Turbo Benziners? Hat jemand eine Anleitung zum Entlüften des Kühlwassersystems? Bin ein wenig verzweifelt, da der Orli ein geniales Auto ist und ich noch von meinem vorhergehenden Wägelchen ein Trauma mit einem ätzenden Dauerproblem habe (vielleicht kennt der ein oder andere das Thema Renault und Zündspulen :-(( ... ) Bin für jeden Tipp dankbar :-))
  • Hallo, wie sieht denn dein Kühler aus? Alles gerade und nicht gebläht? Ich habe das zwar vom Benziner noch nicht gehört, aber unsere Diesel haben ein massives Problem mit dem Serienkühler. Durch zu lüttige Bauweise und die Hitzeentwicklung vom DPF blähen die gern und werden undicht.
    Das Kühlsystem benötigt keiner Entlüftung, da der Ausgleichsbehälter an der höchsten Stelle sitzt, entlüftet sich das von selbst.
    Einzig eine Luftblase vorm Thermostat wäre hier denkbar, daher könnte auch die schwankende Motortemperatur kommen. Theorie: eine Luftblase sitzt vorm Thermostat in dessen Gehäuse. Die leitet die Wassertemperatur nicht richtig und das Thermostat kann nicht öffnen. Erst bei relativ hoher Temperatur öffnet es kurz und so sinkt die Temperatur wieder.

    Das Zündspulen Problem am Renault wird mit einer zusätzlichen Masseleitung gelöst....

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Martin59909 ()

  • Hallo und guten Morgen. Ja - das war auch das Erste was ich dachte als ich hier im Forum nach dem Problem suchte. Bei meinem Orli ist der Kühler aber ok. Ist alles noch "ganz frisch" und ich fahre heute mal ein paar Kilometer um zu sehen, ob ich einfach nur "panisch" bin oder ob hier noch Handlungsbedarf besteht. Danke für den Hinweis mit dem Entlüften. Das sollte dann ja nicht das Problem sein. Ich habe mir gestern in der Bucht noch eine TIS-CD "geschossen". Ich will meinen Dicken eigentlich noch eine Weile fahren und ein paar detaillierte Infos können für später sicher auch nicht schlecht sein. Ich berichte mal wie es weiter geht. Ach ja - Renault - 160€ investiert und 4x Beru-Zündspule rein - Problem dauerhaft(!) gelöst. Bis dahin war es aber ein echt harter Weg und ich wollte die Karre schon in der Saar versenken :-)) Ein zusätzliches Massekabel hatte ich auch angebaut, aber ohne Erfolg. Und das Beste!! Man kennt es ja inzwischen ... 1000sende haben das gleiche Problem, aber der Freundliche ist total verblüfft und hat das noch nie gesehen .... ne - ne - schon klar :-(. Aber ok - das Thema ist ja zum Glück für mich Geschichte und darf sich gerne NICHT wiederholen ;)