MIl und DPF Leuchte

  • MIl und DPF Leuchte

    Hallo ,

    Ich mal wieder und immer noch das Problem mit den Leuchten!!!!!
    Evtl hat ja zwischenzeitlich jemand ähnliche Symtome:

    Seit ca fast nem Jahr leuchtet/blinkt mein DPF und MIL .
    Opel Werkstatt findet keinen Fehler und lässt sich auch nicht auslesen.
    Normalerweise hätte es schon nach ca 5000 km mit diesem Geleuchte Motor DPF oder irgendwas anderes zerreisen müssen :/

    ABER ich habe KEINEN Leistungsverlust oder Startschwierigkeiten . NICHTS dergleichen.

    WAS könnte das sein??????

    Gruß
    Peter
  • Ich habe ja eines der allerersten Modelle und mir kommt es oft so vor,
    als hätte meiner gar keine Leuchte für den DPF.
    Ich fahre teilweise 7-10 mal die Woche mit aktiver Regeneration.
    Keine Ahnung ob gut oder schlecht.

    Meldung habe ich noch nie erhalten.
    Nur der Momentanverbrauch ist dann hoch und die Lüfter drehen nach.
  • Hi,
    ich habe mir das HappyBlue Modul gekauft. Mittlerweile stehen ja drei Orlandos auf unserem Hof. Und man kommt tatsächlich in alle Steuergeräte rein. Leider funzt die DPF-Diagnose nicht. Kommen nur unsinnige Werte. Der Hersteller hat bisher nicht geantwortet, ob sich da noch was ändert. Die Fehler werden auf Englisch in Klartext angezeigt. Vielleicht versuchst du es mal damit. Kostet 150€. Aber du kannst wirklich alles auslesen und auch Fehler löschen. Außerdem kann man damit auch andere Dinge programmieren, wie z.B. das Öffnen der Heckklappe über die Fernbedienung. Was ja bei der Tasterproblematik (habe mittlerweile an drei Autos neue verbaut) nicht ganz schlecht ist.
    Mein Mitbewohner hatte seinen Orlando vor ein paar Tagen in der Werkstatt. Wildschaden reparieren, Inspektion und mal nachschauen, warum der zuletzt zweimal Code 84 angezeigt hatte. Ohne Leistungsverlust. Ist übrigens eine freie Werkstatt. Der Meister hat mitgeteilt, dass jede Menge Fehler im Protokoll angezeigt wurden, die aber widersprüchlich waren. Er hat sie gelöscht und bis jetzt ist Ruhe. Auch gerade ist mir meine Tastatur abgestürzt. Neustart und alles ist wieder gut. Von daher kann ich so ein Teil empfehlen. Kann jede Menge Werkstattkosten und Ärger sparen. Sollte jeder im Haus haben, der ein neueres Auto fährt. Fehler löschen und oft ist für lange Zeit oder sogar für immer Ruhe. Mein Neffe hatte z.B. mit seinem Astra ein AGR Fehler. Der Motor lief nur noch im Notlauf. Wollte deswegen sogar den lang ersehnten Urlaub abbrechen. Habe ihm mit meinen Billigteil von Norma den Fehler ausgelesen, im Netz gegurgelt und ihm versichert, dass er weiterfahren kann. Außerdem habe ich ihm mein OBD II - Tool vom Norma mitgegeben, falls er den Fehler noch einmal löschen muss. Die Urlaubsfahrt verlief problemlos, der Fehler ist nie wieder aufgetaucht. Torque im Android - Shop kann das auch. Ihr braucht nur einen Adapter für den OBD II - Stecker.
    Mein zweiter Orlando nach unverschuldetem Unfall:
    3/13 natürlich wieder schwarz!
    Leder/Schiebedach
    Fahren jetzt 2 Orlandos (ab 3.01.17/EZ 4/12) wie oben aber ohne Schiebedach. LTZ mit 163 Dieselpferdchen. Laufleistungen 70 und 150tkm
  • Ein tip wenn die DPF Leuchte an geht mit über 2100 u/min. weiterfahren eventuell runterwählen im Gang und sofort dem Klima Kompressor einschalten nach 75km hatte er stark weiss gequalmt und die Lampe ist ausgegangen jetzt zieht er besser und der Verbrauch ist von 8,0 bei 120 kmh auf 6,2 runter

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alex1969 ()

  • Alex1969 schrieb:

    Ein tip wenn die DPF Leuchte an geht mit über 2100 u/min. weiterfahren eventuell runterwählen im Gang und sofort dem Klima Kompressor einschalten nach 75km hatte er stark weiss gequalmt und die Lampe ist ausgegangen jetzt zieht er besser und der Verbrauch ist von 8,0 bei 120 kmh auf 6,2 runter
    Er schaft locker die 200 und da dreht er doch etwas über 2100
  • Hallo zusammen, gut das ich nicht der einzige bin, der Regenerations-Probleme hat. Alle Tipps hier gelesen, selbst Beiträge eingestellt, doch alles hat nicht geholfen. Vor 10 Tagen wieder 2 neue Injektoren bekommen und er regeneriert nach gut 300 Km wieder. Wieder der falsche weg der Werkstatt. Morgen früh soll ich meinen abgeben. Die Werkstatt möchte den Partikelfilter professionell reinigen lassen. Es wird vermutet, das er sich nicht mehr regenerieren lässt. Ha ha. Habe keinen Leistungsverlust. Injektoren Probleme sollte man beim fahren doch merken, oder? Seit September 2016 habe ich 6 neue Injektoren und 1 neuen Differenzdruck Sensor. Danach war eigentlich 6 Monate ruhe. Leider kann ich eure Antworten bis morgen nicht lesen, da Nachtschicht. Mich würden aber Auslese-Geräte und Software interessieren, mit der ich tief ins Steuergerät komme. Bitte genaue Angaben, wo ich sie beziehen kann.
    Habe jetzt 75000 auf dem Tacho. Partikelfilter dann schon verstopf ? Ölstand 1 cm zu hoch. Wird natürlich bei der Aktion gewechselt. ADAC ( Pannendienst ) konnte gestern nicht helfen. Kommt nicht tief genug ins Steuergerät um Parameter auslesen zu können. Eine halbe Std. kann ich eure Vorschläge noch lesen, danach muss ich zur Schicht. Sonst leider erst morgen Mittag wieder im Forum, wenn der Orli in der Werkstatt steht. X(

    Gruß orlipower
  • Hallo zusammen, Orlando Montag morgen abgegeben und Abends mit gereinigten Rußpartikelfilter plus neuem Öl zurück bekommen. Ein Differenzdruck Sensor ist noch bestellt, weil man angeblich dem 9 Monate alten nicht vertraut. Mal sehen, was jetzt passiert. Heute Nachmittag ein Gespräch beim Rechtanwalt über meine Rechte in diesem Fall. Alle Versuche bis jetzt fast ergebnislos. Für mein Gewissen habe ich für Freitag nochmals ein Termin beim ADAC Technik Prüfzentrum in Köln. Diese haben im September 2016 ja einiges festgestellt, was Opel/Chevi hätte auch feststellen können/müssen. Danach werde ich eine Entscheidung treffen.


    Gruß orlipower
  • Hallo, ja nach dem gereinigten Filter hat er nach 162Km regeneriert. Termin in Köln beim ADAC Prüfzentrum gemacht und dort wurde festgestellt, neue Injektoren 2 und 3 arbeiten nicht richtig. Ab nach Opel. Prüfbericht vorgelegt, Kopfschütteln der Mitarbeiter und beide Injektoren mit 1 und 4 getauscht. Nach 340 Km wieder regeneriert. Jetzt hat Opel selbst festgestellt, das 1 neuer Injektor wirklich defekt ist. Gestern nochmals 2 neue bekommen. Die defekten gehen jetzt nach Köln zu Delphi. Bin mal gespannt. Komischerweise ist mein Durchschnittverbrauch von ständig 7.4 -7,6 Liter , gestern nach 108 Km Arbeitsstrecke auf 6,7 L gesunken. Fliege erst mal in die Sommerferien und dann werde ich auf meiner Arbeitsstrecke sehen, wann er wieder regeneriert. Dann ist sicherlich auch das Ergebnis von Delphi Köln bei meinem Händler. Ach ja, man hat alle Werte zurückgesetzt. Auch der ADAC hatte damit bei der Prüfung schon angefangen. So, muss noch 1x zur Maloche. Morgen bin ich wieder online. Schönes WE

    Gruß orlipower
  • Moin, erst einmal Danke für die Urlaubs Wünsche. Leider habe ich keine Teilenummer. Läuft noch alles unter Garantie. Werde ich aber vor dem Urlaub erfragen und hoffe auf Auskunft des Händlers. Wie bereits geschrieben , ist der Durchschnittsverbrauch rapide gesunken. Gestern , nach der Arbeit und weiteren 108 Km , lag der Verbrauch bei 6,1 L . Nur so zur Info. Alles merkwürdig. Melde mich wieder.
    Schönen Sonntag.

    Gruß orlipower
  • Zu deiner Frage. Komme aus Hilden. Qualitätskontrolle made in Germany Zweifel ich schon seit Jahren an. Alle neuen Injektoren wurden angelehrt, wie man heute wohl so schön sagt. Habe ja bereits geschrieben, das Injektor 2 + 3 laut ADAC nicht i O. waren . Nach dem Quertausch auf 1 + 4 hat sich das beim Händler bestätigt. Also neu.
    Kannst du mir denn einen vernünftigen Motoreninstandsetzer oder Tuner im Raum Düsseldorf nennen ? Außer der Feuer AG in Köln kenne ich nichts.
    Da mein Durchschnittverbrauch rapide runter gegangen ist, hoffe ich jetzt erst einmal auf "regenerationsfreie" weiterfahrt. Der Orlando ist auf jeden Fall nach 450 Km noch ohne. Hat er schon lange nicht mehr geschafft. Ach ja, und erst mal Urlaub und abschalten. Anfang August wird weiter gedüst. :)
  • Danke für die Info. Habe zwischendurch auch 1000 - 1300 Km regenerationsfrei ohne Werkstatt Hilfe geschafft. Es waren so 10000 Km lang. Dann das leidige Thema wieder. Vor kurzen sogar noch von September 2016 bis Februar/März 2017 lange Intervalle. So, nun gut für heute.
    Die Frage nach wie viel ml die Düsen einspritzen habe ich den Händler noch per Mail gefragt. Mal sehen , wann und ob eine Antwort kommt. Over and out. :|


    Deinen Kontakt im Internet angeschaut. Ob die sich einen " Heizöl Maserati " anschauen????

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von orlipower ()

  • Hallo Martin 59909, ich habe gestern mit einem anderen Chevi-Vertraghändler gesprochen und ihm meine Probleme erzählt. Zu den Injektoren kann er sagen, das eine mehrstellige Nummer in die Steuerung oder so eingetragen werden muss. Nach Einbau ist diese nicht zu lesen, also vorher notieren. Mein Händler hat wohl bis jetzt seine Möglichkeiten genutzt, doch sollte man die Schläuche am Ladeluftkühler kontrollieren, ob dort nichts verrutscht ist. Fettes Gemisch = mehr Ruß ???? . Der Kühler wurde im September ja erneuert. Alles möglich. Mache jetzt Sommerurlaub und dann geht es weiter. Nach fast 500 Km noch nicht regeneriert. Ist schon positiv. Habe ja nun einen neuen Ansprechpartner für mein Problem.

    Gruß orlipower

    Die Teilenummer der Injektoren lautet : 25183185

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von orlipower ()

  • Huhu
    Gestern war auf vox ein interessanter beitrag zu injektoren


    Diese wurden von einer werkstatt als defekt deklariert... wagen hatte keine leistung mehr im warmen zustand

    Waren zwar bosch injektoren, aber wird bei den delphis nicht anders sein... die injektoren brauchen einen gewissen gegendruck von 6-8bar...auf der rücklaufseite... ist dieser nicht vorhanden, können die injektoren nicht richtig arbeiten und die gefahr ist gross, das sie dadurch einen defekt erleiden.

    In diesem fall war ein rückflussventil auf der gegenseite defekt, und erzeugte nur einen gegendruck von 0, 5bar...

    Vielleicht auch ein problem beim orlando.... also bei problemen mal gegendruck messen lassen...

    Zuviel oder zu wenid druck ist also tödlich für die injektoren.

    Einfach mal nach dem video googlen

    Vox autodoktoren videos

    In dem fall war es ein vw tiguan

    Gruß

    Stephan

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von stephanf1975 ()