schaltung schwergängig

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • schaltung schwergängig

    Hallo

    Meine Frau sagte mir das das Schalten so schwer wäre. Ich habe ihr gesagt, das sie sich das Einbildet.
    Nachmittags fuhr ich mit den Wagen und tatsächlich hatte ich das Problem auch kurz.
    Ich habe vom 4 in den 3 Gang geschaltet und wusste nicht was los war. Er lies sich ganz schwer Schalten.
    Auch in andere Gänge war das Problem.

    Als wenn fester Teig im Getriebe ist.

    Dann fuhr ich im ersten Gang wieder los, da war es wieder weg.

    Hab ihr eine Ahnung was da los ist?

    Gruss
    Lang lebe unser Orli!!
  • Nabend,

    das gleiche Problem habe ich auch. Aber eben nicht permanent, dafür aber bei allen Schaltvorgängen. Im Frühjahr 2015 bekam ich deswegen, aber auch wegen einem ständigen quietschen beim schalten eine komplett neue Schaltkulisse auf Werksgarantie. Im Sommer dann wieder das gleiche Problem. Es wurde bei einer Inspektion allerhand an Sprühölen ausprobiert. Nun ist es so, nach Autobahnfahrten bzw. wärmeren Temperaturen wird es immer schwerer zu schalten, quietschen ist auch zu hören.

    Seit November warte ich auf eine Antwort von Chevrolet bzw. meinem Vertragshändler...bezüglich einer Kulanz. Aber ich denke da haben die kein Interesse dran. Nach einigen google Besuchen laß ich, man soll Talkumpuder bzw. Graphitöl nutzen, nichts anderes. Wußte meine Werkstatt wohl nicht....

    Mehr kann ich dazu noch nicht berichten...

    :c_n:
  • Gleiche Problem

    Hallo,
    Es geht alle gänge schwer rein und man hört Gummi quetsche... Ich weiß nicht woran das Problem liegt. In Werkstatt haben die sprühöl gespritzt. Aber das hat nicht viel geholfen. Nach einer Woche will Werkstatt wieder anschauen. Es muss was sonst eingefüllt werden. Mein Kilometer stand ist 42000km.Das ist in mein Orlando erste große Probleme... Schaltung macht bei fahren kein Spaß mehr und ist nervig.Gibts jemanden dass dieser Probleme gelöst hat?
    Ich hoffe ich finde hier Lösung...?
    Liebe grüße
  • Hallo Orlando Fahrer /in

    Ich habe Probleme gelöst.mit Presto Silikon Spray... Man sollte Motorhaube öffnen und danach Rechte unten wo Getriebe sich verbindet auf Gummi und kurze röhre sprühen... Die gänge schalten einwandfrei und ganz leicht.... Jetzt weiß ich wenn gänge schwer rein gehen und quitschen von Gummi.... Ich habe auch trotzdem dort wo schaltknauf ist innen auch gesprüht... Man kann einfach schaltknauf raus holen. Also hoch ziehen...Es ist sehr gut geworden... Ich schicke euch Bilder später... Alles super... Mein Auto hat nächste Monat Inspektion und ist Tachometer 43.000 km....Gruß
  • Habe die Sache nun selbst mal in die Hand genommen. Also, die Abdeckung kann abgezogen werden. Einfach die den Lederbezug hinter den Schaltknüppel hochziehen, geht ohne Werkzeug. Dann liegt alles sichtbar frei. Man sieht 2 lifte wie beim Kofferraum die sich beim Schalten bewegen. Die müssen eingesprüht werden. Am besten mit einem Spray (kettenfett) aus der Dose mit Schlauch, sonst kommt da nichts an.
    Dann funktioniert die Schaltung wieder tadellos.

    Ich hoffe es hilft Euch.20160217_125720.jpg20160217_125753.jpg
    Lang lebe unser Orli!!
  • Danke an Alle für diesen Beitrag und besonders an yammyrot für die Bilder.
    So langsam fängt es hier im Forum wohl wieder an interessant zu werden.
    Die ersten fünf Jahre mit meinem sind so gut wie um und es gab bis so gut wie keine Probleme.

    - Scheibe neu verklebt
    - Ölwanne abgedichtet
    - Rückruf Bremsleitung
    - Rückruf Vorderachse links
    - eine defekte Glühkerze
  • meiner war heute früh in der Werkstatt, weil gestern wo es um die 0 Grad war viel mir wieder auf, das er sich ganz schwer schalten lies. Das hatte ich die Tage schonmal. Sie hatten ebenfalls unter der Schaltkulisse fleißig die Schaltteller wie sie es nannten besprüht aber meinten gleich das damit das Problem bestimmt nicht behoben sei. Es müsste mal um sicher zu gehen bzw um Fehler auszuschließen das Getriebe Öl gewechselt werden und der Bowdenzug wobei der Bowdenzug wohl eher als Fehler vermutet wird.
    Gruß Steve
  • Man muss das Spray schon richtig in die Führungen bringen.
    Hat bei mir mit einmal sprayen auch nicht gereicht.
    Dann läuft noch eine Stange durch ein längeres Plastik Teil, da muss auch Spray rein!!

    Ist im ersten Bild von Yammyrot von der Mitte aus rechts etwas unten.
    Da lag bei mir das größte Problem.

    Ich versuch mal ein Bild zu machen.
    Gruß aus dem schönen Neckartal . . . geri - - - :il_of:

  • Ja hab den Beitrag gelesen.
    Dort im Motorraum habe ich für mein Problem nicht geschaut da ich auch dieses knatschen im Schalthebelbereich hatte.

    Ich wollte nur nochmal bemerken dass bei mir einmal sprayen nicht ausreichte in die Ecken zu
    kommen und ich hatte diese von mir angesprochene Hülse auch nicht richtig erwischt.
    Gruß aus dem schönen Neckartal . . . geri - - - :il_of:

  • Danke an rammyrot.. Top Bilder
    Mach ich mich morgen auf die arbeit um diesem blöden quietsche Weg zu radieren..
    Mal hoffen das es ist



    So fertig.. Alles wie beim ersten probe Fahrt.am 2 Stellen hat ich quitschen, ein unter das schalt Hebeln und die zweiter war in motor Raum....hab kriech oil benutze und jetzt sind die Geräusche weg und die Gänge gehen leichte rein...... Hab gedacht erst Kupplung Schaden weil ich hab 110 Thousand auf dem Tacho und das eine Woche vor Ski urlaubimage.jpg

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von yozzer123 ()

  • Benutzer online 1

    1 Besucher