Enparkhilfe/Park Distance Control geht nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Enparkhilfe/Park Distance Control geht nicht mehr

    Hallo zusammen!

    Seit ein paar Tagen leuchtet beim Einlegen des Rückwärtsganges die Warnleuchte für die Einparkhilfe auf. Es kommt aber kein Signalton, weder beim Einlegen des Rückwärtsganges noch dann, wenn sich ein Objekt hinter dem Fahrzeug befindet. Die Bedienungsanleitung sagt, dass die Sensoren evtl. verschmutzt sein könnten. Habe ich aber - zumindest äußerlich - gereinigt. Die Sensoren sind ja nur in die Stoßstange eingeclipst und lassen sich leicht rausdrücken.

    Meine Fragen:
    - Hatte jemand das Problem auch schon mal? - Woran lag's?
    - Kann man die Sensoren einzeln irgendwie auf Funktion testen?
    - Welche andere Ursache außer den Sensoren selbst wäre noch denkbar?

    2012er Orlando, 1,8l Benziner

    Herzlichen Dank im Voraus sagt

    der Bengadza aus Bengadz an der Bengadz
  • Moin
    am einfachsten ist es , eine Fehlerauslese durchführen zu lassen. Kann schon mal sein das ein Sensor defekt ist. Prüfen kannst du die Sensoren indem du mit dem Finger die Sensoren ganz leicht berührst. Man spürt dann ein leichtes pulsieren im Finger. wer ein gutes Gehör hat, kann den Sensoren bei der Arbeit zuhören ( leichtes Knacken )

    Gruß
    Jens
  • hallo,

    das gleiche problem habe ich auch.
    manchmal hingegen, kommt beim einlegen des rückwärtsganges das signal, aber das war es dann auch schon.
    die gelbe pilone leuchtet und mehr kommt nicht mehr.

    im fehlerspeicher ist nichts hinterlegt.
    kann ein softwareupdate evtl. was ausrichten ?

    gruß matthias
    Kritik schadet nur dem, der Sie nicht nutzt.

    Wer Fehler findet, darf sie behalten.
  • Hallo,

    ich hatte dieses Problem:

    http://www.orlando-forum.de/index.php?thread/4155-code-136/&postID=53259#post53259

    Dabei hatte ich auch immer noch das Werkstattsymbol und eben den Code 136.
    Die Fehleranzeige wurde aber nur beim Einlegen des R-Ganges angezeigt.
    Durch Austausch des Sensors wurde das Probleml gelöst.

    Gruß
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von weißer orlando ()

  • Hallo zusammen, ich nochmal!

    Ich war am Freitag wg. Sicherheitsrückruf Bremsschläuche in der Werkstatt und hatte den Meister gebeten, mal den Fehlerspeicher im Hinblick auf die Sensoren auszulesen.

    Als ich das Auto abholte meinte er, dass zwei der Sensoren defekt wären. Einer koste wohl 80 EUR, dazu der Austausch, insgesamt müsse ich mit ca. 250 EUR rechnen. Erscheint mir mehr als "reichlich".

    Der Austausch sollte das Problem nicht sein, die sind ja nur in der Stoßstange eingeclipst und lassen sich leicht rausnehmen. Weiß zufällig jemand welche Sensoren genau da verbaut sind (Teile.Nr, Typ-Bezeichnung) und kennt evtl. eine alternative Bezugsquelle?

    Herzlichen Dank im Voraus sagt

    der Bengadza aus Bengadz an der Bengadz
  • Hallo,

    hier nochmal mein Problem mit einem defekten Parksensor. Wechseln war total einfach. Wie gesagt, sind nur geclipst. Ein kleiner Schlitzschraubendreher ist notwendig, um das Kabel zu lösen. Ist auch geclipst. Den neuen Sensor bei der Bucht geschossen, sogar in Wagenfarbe.

    http://www.orlando-forum.de/index.php?thread/4155-code-136/&postID=53259#post53259

    Gruß
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Bengadza schrieb:

    Der Austausch sollte das Problem nicht sein, die sind ja nur in der Stoßstange eingeclipst und lassen sich leicht rausnehmen. Weiß zufällig jemand welche Sensoren genau da verbaut sind (Teile.Nr, Typ-Bezeichnung) und kennt evtl. eine alternative Bezugsquelle?

    Herzlichen Dank im Voraus sagt

    der Bengadza aus Bengadz an der Bengadz
    Hier gibts einen kompletten Satz mit Kabelbaum, relativ günstig, UND SOGAR IN WEISS

    CHEVROLET ORLANDO PDC kabelbaum mit sensoren GM 13282883 95968950 | eBay

    Gruß

    Stephan
  • Also, funzt alles wieder. Der Austausch der 4 Sensoren hat etwa 15 Min gedauert. Man braucht nur eine kleinen Schraubenzieher, um den Stecker vom Sensor trennen zu können.

    Herzlichen Dank an Stephan nochmal für den Tipp.

    War jetzt doch eine ganze Ecke günstiger als in der Werkstatt.

    der Bengadza aus Bengadz an der Bengadz
  • Hallo,

    hier eine Kurzanleitung:

    Bengadza schrieb:

    Also, funzt alles wieder. Der Austausch der 4 Sensoren hat etwa 15 Min gedauert. Man braucht nur eine kleinen Schraubenzieher, um den Stecker vom Sensor trennen zu können.
    Es geht wirklich fix. Den neuen Sensor habe ich bei "321 ... meins" gekauft in meiner Wagenfarbe. Da musst du halt suchen.

    Gruß
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Wernerle,

    könnte ich machen, tu ich aber nicht. :P :P :P


    Spaß beiseite, ich habe keinen Link, dewegen selber suchen macht Spaß.


    Gruß
    Stefan
    :il_of:
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Scheiße, meiner jetzt auch.
    pdc funzt nicht mehr. Habe 4 brandneue Sensoren verbaut aber trotzdem keine Verbesserung. Wo sitzt denn das steuerelememt für die pdc??? Evtl. Ist ja eine Sicherung direkt verbaut im steuermodul durchgebrannt. Im sicherungskasten ist alles in Ordnung. Danke im voraus.