Code 136

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo,

    heute hab ich beim Einlegen des Rückwärtsganges den Fehlercode 136 erhalten.
    Dazu sind die Kontrollleuchte für Service und die Einparkhilfe (s. Seiten 79 u. 80 der Betriebsanleitung) an.
    Nimmt man den R-Gang wieder raus sind alle drei Anzeigen wieder weg.

    Hat das schon mal jemand gehabt? Ist das nur eine Sicherung?
    Die Sensoren hab ich schon saubergemacht.
    Auslesen kann ich die Codes leider nicht, Gammelhandy sagen meine Kinder.

    Gruß
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Hallo Andy,

    nein, AHK hab ich nicht.
    Mal sehen, vll. morgen mal beim Händler vorbeifahren.

    Gruß
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Hallo,

    den Fehler hatte ich auch schon, nachdem meine Stoßstange gewechselt werden musste (Parkrempler, war total zerkratzt).
    Hab die Sensoren kontrolliert und sauber gemacht, danach kam der Fehler nicht mehr wieder (vielleicht hast du einen Wackelkontakt im Stecker).
    Wenn du den Rückwärtsgang einlegst, kommt da ein Piepen?

    Gruß
    Bubi
  • Hallo,

    beim Anzeigen des Fehlers piept der BC. Aber nicht, dass die Einparkhilfe eingeschaltet ist.


    Ich war auch beim Händler, der Meister wollte gar nicht an mein Auto. War ziemlich enttäuschend.
    Da müssen wir einen Termin machen. Morgens bringen und nachmittags wieder abholen, meinte er.
    Von auslesen und löschen wollte er auch nichts wissen.
    Das kann doch nicht so lange dauern, oder?

    Gruß
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Wie gut, dass mein Neffe Mechatroniker werden will.
    Der hat den Fehler ausgelesen.
    Die Sensoren sind in Ordnung.
    Dafür gibt einen weiteren Fehlercode: B0961
    In der TIS such ich noch.

    Gruß
    Stefan

    Edit:
    Im Fehlercode war ein Zahlendreher, das ist jetzt der richtige. Es handelt sich um den Sensor hinten rechts aussen.
    Den Fehler löschen bringt auch nichts. Die Sensoren schalten sich erst ein und gleich drauf kommt die Fehlermeldung erneut.
    Müsste wohl ein neuer Sensor her, sagt mein Neffe.
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von weißer orlando ()

  • Hallo,

    kann mir vielleicht jemand die Teile-Nr. vom Sensor besorgen?
    Und passt der Sensor vom Cruze?
    So wie dieser hier?

    Auktion - Auktion


    Danke
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Fehlercode B0961 01: Sensor Einparkhilfe, hinten rechts außen, Stromkreis, Kurzschluss an Batterie
    Fehlercode B0961 06: Sensor Einparkhilfe, hinten rechts außen, Stromkreis, Spannung zu niedrig/unterbrochen
    Fehlercode B0961 08: Sensor Einparkhilfe hinten rechts Stromkreis Leistungsvermögen - Signal ungültig
    Fehlercode B0961 21: Sensor Einparkhilfe, hinten rechts außen, Stromkreis, falsche Periode
    Fehlercode B0961 3A: Sensor Einparkhilfe, hinten rechts außen, Stromkreis, falsche Komponente eingebaut
  • Ich hab den Sensor aus der Bucht gekauft.
    Mal sehen, ob es der richtige ist.
    Die anderen sind min. doppelt so teuer.

    Gruß
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Hallo,

    ich hab den o. a. Parksensor heute eingebaut. :thumbsup:
    War nicht so schwierig, es geht auch ohne die Stoßstange abbauen. :D
    Fehlermeldung ist weg, es funzt wieder so wie es soll.

    Gruß
    Stefan
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • Ich habe seit Sonntag nun auch den Fehler 136, Parksensoren dadurch ab und an ohne funktion. Ähm die frage wie lackiert man die dinger, es wird doch kein lackierer für die Paar tropfen lack anrühren ??
    Gruß Steve
  • Hallo,

    vielleicht ist Folie ja eine Lösung.

    Gruß
    Stefan :il_of:
    Als ich klein war, gab es kein Laptop und keine Wii.
    Ich hatte ein Fahrrad & Rollschuhe.
    Meine Mutter rief mich nicht auf einem Handy an, sie rief meinen Namen aus der offenen Tür.
    Ich spielte mit meinen Freunden DRAUSSEN, nicht ONLINE.
    Wenn du mit aufgerissenen Knien heimgekommen bist, auf Bäume geklettert bist ... und überlebt hast
    dann poste das in deinen Status...
    Denn wir hatten eine richtige Kindheit!!


    :c_n: . :il_of:
  • renegate98 schrieb:

    Hier mal die passende Teilenummer: 13242365
    Aber die vom Cruze sollten eigentlich auch passen ... warum auch immer die eine andere Nummer haben.

    René
    Moin,

    mich hat es nun auch erwischt - Fehler 136 :thumbdown:

    Heute habe ich den defekten Sensor gefunden (Hinten Rechts) und mich mal unter den Orli begeben um die Teilenr. zu finden.

    Auf meinen Sensor steht die Nr. 13282883

    Bzw. noch diese weiteren Nummern stehen auch mit drauf:

    0263003820
    110616/QO2
    05510

    Sind die beiden äußeren Sensoren denn andere?

    Den 13242365 findet man ja für unter 20€ neu, den 13282883 finde ich nur gebraucht für ca. 50€

    Kann mir jmd. weiterhelfen?

    Gruß aus dem Norden

    Sascha

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mops ()

  • Moin Martin,

    danke für die Links. Ich würde aber schon lieber in D kaufen. :rolleyes:

    Der zweite Link zur Bucht ist aber auch der von Renegate98 benannte 13242365 aber in der Artikel Beschreibung ist auch unter anderem der 13282883 mit aufgeführt.

    Hat sich nur seit 2011 die Teilenummer geändert, oder sind die äußeren Sensoren andere?

    Ich bin verwirrt ;(