Ruckeln und zuckeln, als wenn die Regeneration ein/aus schaltet, oder der Antriebsstrang eine Macke hat

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ruckeln und zuckeln, als wenn die Regeneration ein/aus schaltet, oder der Antriebsstrang eine Macke hat

    Ich habe seit ein paar Tagen das Gefüh, als wenn mein Orlando bei ruhiger Fahrt, teilweise mit Tempomat, wie eine Automatik schaltet.
    Im Grunde sind das nur kurze Ruckler, die Leistung ist da und beim Beschleunigen ist nichts außergewöhnliches zu spüren.
    Ich kenne das Gefühl des Ruckeln bei gleichbleibender Geschwindigkeit, meist so um die 2000U/min noch von unserem S-Max.
    Da lag es am Zweimassenschwungrad, welches durch einen Defekt auch die Kupplung kleinbekommen hat.

    Hat von Euch jemand etwas ähnliches erlebt?
    Wurde schon mal das Zweimassenschwungrad getauscht?
    Welche Auswirkungen waren dort zu spüren?

    Um das Thema übersichtlich zu halten BITTE KEINE Antworten von Mitgliedern, die keine oben genannten Effekte an Ihren Orlandos haben.
    Danke.
  • Hallo Chris

    habe ein ähnliches Problem was aber nicht immer auftritt manche Tage merke ich nichts dann um so mehr!

    Habe auch ein Ruckeln was ich zwischen 1300-2000U/min festgestellt habe.Am besten merkt man es wenn man aus dem Schubbetrieb langsam wieder ans Gas geht dann kommt es einen so vor als ob er kurze Aussetzer hat und nicht sauber beschleunigen kann! Bringe meinen Orli morgen in die Werkstatt da ich 15Tkm weg habe also kleine Durchsicht mit Ölw. fällig ist.

    Bei mir habe ich festgestellt je wärmer die Umgebungsluft umso mehr merke ich das Ruckeln ab und zu kommt es mir so vor als ob kurze Zündaussetzer sind und er nicht 100% Leistung hat! Mit geschalteter Klima ist es ein wenig mehr!Ich hätte eher den Luftmassenmesser in Verdacht gehabt da ich ja auch öfter Code84 hatte werde ich es mal mit zur Durchsicht angeben da durch die Lackreparatur sowiso ein paar Tage in der Werkstatt ist. Beim starken Beschleunigen etc.merke ich auch nix.Zum Code84 sagte mein Verkäufer das evtl.Regelventile getauscht werden müssen genaueres konnte er mir aber noch nicht sagen ich hoffe erfahre am Montag etwas mehr!

    Seit kurzem habe ich auch mit Bremsenflattern zu kämpfen.Ab 130km/h abbremsen schlägt es dann bis ins Lenkrad beim vorsichtigen abbremsen habe ich das Gefühl das die Bremse ungleichmäßig verzögert.

    Gruß Baucki
  • Schreibenix schrieb:

    bei mir macht sich so ein ruckeln bei ca 1500 Umdrehungen leicht bemerkbar. Tippe aber eher, dass ich da knapp an der grenze zum untertourigen fahren bin...

    Bei 1500U/min sollte eigentlich noch nix ruckeln eher in der 1000U/Min Region
    wird es untertourig da ja bei 1500 schon der Schaltblitz angeht!Denke eher Du hast ein ähnliches Problem.

    VG
  • @ Baucki
    ;( Danke für Deine aufbauenden Worte.....

    ernsthaft, werde das mal beobachten.....und dann meinen Freundlichen damit nerven.
    Noch ist das für mich kein ernstes Problem.
  • Ich habe selbe Situation wie Chris zu dem noch das er im Warmen zustand Klackert und Klickert wie ein Alter Tracktor von Porsche! Laut aussage meines Händlers ist es ein Software Problem des Motorsteuergerätes, Chevrolet weis von der Problematik und hat dafür keine Lösung für die Betroffenen Kunden! Das war die Aussage meines Händlers. Ich bin weitrerhin gespannt wie es in der sache weiter gehen wird!

  • Bei mir habe ich festgestellt je wärmer die Umgebungsluft umso mehr merke ich das Ruckeln ab und zu kommt es mir so vor als ob kurze Zündaussetzer sind und er nicht 100% Leistung hat!


    Genau wie du es hier beschreibst ist es bei mir auch, je wärmer es draußen ist desto mehr ruckelt es bei mir auch. Feststellen konnte ich es bis jetzt nur im ersten bis dritten Gang, wenn ich auf Reisegeschwindigkeit bin ist wieder alles gut.









    Gruß Mario
    !!!NUR DER HSV!!!
  • Ja, genau! Bei mir ruckelt es auch in unregelmäßigen Abständen. Hervorrufen läßt es sich bei mir nicht. Aber auch zwischen 1300-1700RPM. Klimaanlage kann ich ausschliessen, habe ich eigentlich nie laufen.

    Wäre echt gut, wenn jemand genaue Infos hat, sie hier zu schreiben! Vielen Dank!

    Gruß Michel
  • guri schrieb:

    Also ich hab auch wenn es warm ist schon ein leichtes Ruckeln bemerkt. Ich denke, dass es die sich zuschaltende Klimaanlage ist, das hatte mein Galaxy auch.

    Gruß

    Gunther


    Hatte auch geschrieben dass es mit der Klima nix zu tun hat nur bei mir etwas verstärkt wird da die Klima ein wenig Leistung nimmt aber generell mit ausgeschaltener Klima es auch ruckelt.Werde es morgen beim Händler mit angeben habe aber keine große Hoffnung dass es eine Lösung gibt! So ein Fehler kann viele Ursachen haben.Einspritzventil,EGR-Ventil,Software Luftmassenmesser usw. wenn kein Fehler im Fehlerspeicher ist kann ich mir die Aussage des Händlers schon selber geben!

    Habe ja auch schlechte Karten da die Temperaturen ja gerade nicht zum nachvollziehen geeignet sind! Wie gesagt Code84 steht ja auch noch zur Debatte bevor der Code bei mir kam hatte ich auch das Gefühl das der Orli ein wenig ruckelte dann kam aber gleich der Fehlercode im Display.

    Gruß Baucki
  • Ich hatte das Problem anfangs (letzten Sommer) auch. Nach dem Getriebe-/Kupplungs- und Steuersoftwarewechsel im Winter ist es nicht mehr bei mir aufgetreten. Ich hatte seitdem allerdings auch keine warmen Temperaturen, falls es temperaturabhängig sein sollte. Vielen Dank für die Info Chris, ich werde es nun weiter beobachten...
  • Danke für Eure Antworten.

    Bei meinem Orlando ist es auch bei höheren Außentemperaturen deutlicher zu spüren.
    Ganz weg ist das Ruckeln aber auch aktuell nicht.
    Von angezeigten Fehler Codes oder der DPF Meldung bin ich bisher verschont geblieben.

    Klimaanlage würde ich auch ausschließen, auch wenn diese beim Einschalten natürlich einiges an Leistung braucht.
  • Der Bremer schrieb:

    betrifft das nur die Diesel?


    Hallo!

    Wenn ich mir die Liste der Meldungen so ansehe, scheint es tatsächlich so zu sein: Alles Diesel mit manuellem Getriebe ....

    Ein leichtes Ruckeln kann ich bei mir auch festestellen. Hab das bisher noch mit meiner fehlenden Gewöhnung an das Zusammenspiel vom sehr kurzen Kupplungsweg & Turboloch erklärt. Weiß zufällig jemand, inwieweit man die Kupplung nachjustieren kann (Verhältnis kein Kupplungskontakt zu Vollkontakt meine ich)?

    Grüße,

    Michael
  • Hallo zusammen,

    in den letzten Tagen ist mir dieses Problem auch aufgefallen.

    Bei normaler Stadtfahrt im 4ten Gang kommt es immer wieder zu kurzen Rucklern. Wie kleine Zündaussetzer.

    Was mir allerdings noch aufgefallen ist:
    Wenn ich im 2ten langsam auf einem Parkplatz oder Stop-n-go-Verkehr fahre habe ich ein richtiges "Flattern" am Lenkrad. Besonders schlimm ist es auf dem Parkplatz wenn das Lenkrad noch eingeschlagen ist.
    Meinen freundlichen habe ich bereits darauf angesprochen aber noch keine Rückmeldung erhalten.

    Am 12.06. habe ich einen Werkstatttermin wegen meiner Windschutzscheibe (Pfeifgeräusche).
    Mal schauen was sich bis dahin noch ergibt.


    Als Fazit muss ich mittlerweile aber gestehen, dass der Orlando immer mehr "Macken" an den Tag legt.

    Greetz
  • Sundi1998 schrieb:

    chevOL schrieb:

    Wenn ich mir die Liste der Meldungen so ansehe, scheint es tatsächlich so zu sein: Alles Diesel mit manuellem Getriebe ....
    Ist das bestätigt ?


    Naja, ich hab mich da an den Einträgen bzw. den beim jeweiligen User eingetragenen Fahrzeugtyp orientiert. Ist sicher nicht repräsentativ, aber eine gewisse Häufung scheint es zu geben. Eventuell fällt es bei einer Automatik auch einfach nicht so auf?

    Grüße,

    Michael
  • nathan79 schrieb:

    Was mir allerdings noch aufgefallen ist:
    Wenn ich im 2ten langsam auf einem Parkplatz oder Stop-n-go-Verkehr fahre habe ich ein richtiges "Flattern" am Lenkrad. Besonders schlimm ist es auf dem Parkplatz wenn das Lenkrad noch eingeschlagen ist.
    Meinen freundlichen habe ich bereits darauf angesprochen aber noch keine Rückmeldung erhalten.

    So ähnlich ist es bei mir auch nur kommt bei mir beim Bremsen aus Geschwindigkeiten über 130km/h noch dieses Lenkradflattern dazu vorallem merkt man es wenn man das Lenkrad nur locker in der Hand hält.Habe es erst auf meine Zubehörfelgen geschoben aber da es auch nicht immer ist kommt mir das auch schon komisch vor.

    Habe es zumindest in der Werkstatt mit angegeben der Meister meinte nur beim Bremsen dann kommts auch von der Bremse Garantie bei 15Tkm vermtl.Fehlanzeige.Ich hoffe dass ich am Freitag mehr sagen kann dann soll das Fahrzeug fertig sein!

    Gruß Baucki