Anlasser defekt - verbrannt ?

  • Moin zusammen,

    gestern Motor gestartet, ein kurzes Knarzen gehört und mir nicht viel dabei gedacht.

    Nach ca. 10 Minuten Fahrt wildes Durcheinandergeblinke von allen möglichen Warnleuchten, Ausfall der Lenkhilfe, ESP, ABS etc.

    Bin noch in eine Seitenstraße und Motor aus.

    Stechender Brandgeruch - Motorhaube auf und Batterie abgeklemmt. (-Pol lässt sich bei mir mit Kraft ohne Werkzeug abziehen).

    Batterie wieder angeklemmt - alles gut. Startversuch nur ganz leises klacken (eher ein Relais als Magnetschalter).

    Batterie wieder abgeklemmt und mit ADAC nach Hause.

    Die Hochlastsicherungen auf der Batterie durchgemmessen - alle ok.

    Aufgebockt und von unten angeschaut.

    Alle Kabel unauffällig, 12V am Anlasser vorhanden. Kurzgeschlossen um zu starten - nur leichte Funken und gebrutzel aus dem Anlasser aber keine Bewegung.


    Meine Vermutung ist jetzt das der Magnetschalter gehangen und der Anlasser immer weiter gedreht hat.

    Dann Unterspannung an der Batterie und alles spinnt rum.

    Das Schwungrad müsste ja den Anlasser zurückdrücken wen der Motor läuft durch die schräge Verzahnung - daher das Knartzen. Meine Frau hat unterwegs ein Schleifgeräusch gehört - ich taube Nuss natürlich nicht - hat sie mir später verraten.


    Die große Frage ist jetzt warum bleibt der hängen?

    Kann ja mechanische (Welle rostig,krumm) oder elektrische (Zündschloss,Schaler verbacken) Ursachen haben.

    Jemand schon Erfahrung damit?


    CU FO


    ...freu mich schon auf gebrochene Finger beim Aus und Einbau.

  • Anlasser ausgebaut.

    Zwei Schrauben und Anschlüsse von unten gut erreichbar.

    Dritte Schraube ganz toll konstruiert.

    Batterie, Kasten und Steuergerät raus.

    Kabelbaumhalter am Motor lösen / zwei 13er. Kabelbaum wegdrücken und dann sieht man diese Schraube, aber natürlich nur von vorne.





    Da war wieder ein Sparfuchs am Werk - hab ewig gesucht bis ich kapiert habe das Anlasserschraube und Halterschraube ein und die selbe sind.

    Der Anlasser selber sieht so aus:


    irgendwie sieht der Kollektor und die Kohlebürsten nicht so gesund aus...

    Nur warum ist mir noch ein Rätsel...

    CU FO

  • moin. So was hätte ich noch nie. Motoren habe ich schon viele auseinander gebaut. Der ist richtig kaputt. Denke das sich dort ein Teil von dem dauermagnet gelöst hat und das dann den Rotor blockiert hat.


    Selbst wenn mechanisch was geklemmt hatte hätte der mit drehen müssen.


    Die Verbrennungen von dem kollegtor kann durch den erneuten Start Versuch kommen da beim Anlässe ziemlich viel aller Fliesen.

  • Hi Dominik,

    denke der Magnetschalter war festgebrannt - hab das Teil mal geknackt und die Kontakte waren verbacken.

  • Anlasser gewechselt - alles wieder schick.

    Das Beste ist das die Klappergeräusche nun auch weg sind - der Anlasser war schuld und ist wohl ganz langsam gestorben.

    CU FO

  • Auch diese Schäden sind Auswirkungen dieser, meiner Meinung nach, unsinnigen Start / Stopp Automatik.

    Ich schalte die grundsätzlich aus. Wenn ich ein passendes Wischrelais finde wird das Ding automatisch deaktiviert.

  • Hallo zusammen,

    unser ehemaliges Mitglied Martin aus diesem Forum hat in seiner WhatsApp Gruppe folgendes mitgeteilt : Es gibt eine Kulanzgarantie von Chevrolet , die von Opel weiterhin verwaltet wird. Diese übernimmt bis 2023 und 160tkm den Austausch des defekten Anlassers mit entsprechender Verkabelung kostenfrei. Soll im Garantie-Übernahme Vertrag zw. Opel u. Chevrolet von 2014 geschrieben sein. Es gab keine Rückruf Aktion, aber Kulanz mit kompl. Kostenübernahme. Einfach mal beharrlich beim FOH nachhaken.


    Gruß orlipower

  • Bei mir leider zu spät.

    Gibt es zu dem Thema mehr Infos?

    Werden Kabel erneuert und warum?

    CU FO

    PS: Wie komme ich in die WhatsApp Gruppe- hatte damals über das Forum gefragt aber irgendwie in Vergessenheit geraten.

  • Hallo weißer Orlando,

    die Gruppe gibt es noch und Martin ist Admin. Soll ich ihn fragen, wie du der Gruppe betreten könntest? Würde mich dann hier wieder melden


    Gruß orlipower

  • Hallo orlipower


    Sorry, dass ich mich erst jetzt melde. Bin nicht mehr so oft hier.

    Ich hab den Link ausprobiert und habe den gleichen Erfolg wie FO61


    Wenn es noch irgendwann klappen sollte wäre schon schön, aber es brennt auch nicht unter den Nägeln.


    Danke und Gruß

    Stefan

  • Hallo weißer Orlando und FO61,

    das der Einladungslink ungültig ist, habe ich Martin gerade mitgeteilt. Mal sehen, was er schreibt. Wie habt ihr euch versucht anzumelden ? Chat beitreten, oder WhatsApp runterladen ? Das letztere muss man nehmen und auf dem PC runterladen, danach in WhatsApp Einstellungen auf WhatsApp Web gehen. Lese was geschrieben steht. Hat was mit QR Code scannen zu tun. Habe mich damals schwer damit getan. Versucht es, wird schon klappen. Sobald Martin schreibt, melde ich mich wieder.


    Gruß orlipower ;)

  • Denke mal das es mit der Gültigkeitsdauer des Links zu tun hat - ich dreh mich da im Kreis.

    QR Code könnte ich mit Whatsapp scannen, nur wo soll er sein?

    CU FO

  • Hallo FO61,

    Martin hat mir mitgeteilt, das es mit dem Link auch diesmal wohl nicht klappt. Sein Vorschlag wäre, wenn ich von dir und weißer Orlando eine persönliche Mail mit eurer Handy Nummer bekomme. Diese leite ich an Martin weiter und er fügt euch der Gruppe zu.

    Zum scannen kann ich nur sagen, Link anklicken, zur Startseite, Chat beitreten, WhatsApp Web verwenden und dann dem Text folgen. Ist ein bisschen blöd beschrieben. Aber so habe ich es damals von Martin auch per Mail mitgeteilt bekommen. Da gab es noch keinen Link.

    An meine Mail Adresse müsste man doch in diesem Forum als angemeldetes Mitglied sicherlich kommen, oder????

    Weißer Orlando ist hier " Profi ", da er ja Premium Mitglied ist und kann sicherlich mit der Mail besser helfen wie ich.8)

    Viel Erfolg


    Gruß orlipower

  • Hallo zusammen


    Heute morgen wollte ich wegfahren um beim Starten kam nur eine Art klappern/knarzen, einfach solange ich den Schlüssel drehe. Orli ist bald 8 Jahre alt und es ist noch die allererste Batterie drin. Ist die evtl. tot oder doch auch der Anlasser? Aufgrund des komischen Geräuschs bin ich auf diesen Thread gestossen. Wo befindet sich der Anlasser?


    Batterie wird mit 10.8 V angezeigt, also eigentlich zu wenig.